Pourquoi, la lampe d'éclairage du moteur supramatic p ne s'allume plus ?

Question détaillée

Question posée le 03/12/2016 par Maggi

Bonjour,bien que l'ampoule soit bonne, elle ne s'allume plus, ni à l'ouverture, ni à la fermeture de la porte sectionnelle Hörmann .Le moteur fonctionne normalement.Je vous remercie pour votre future réponse. sincères salutations.

Signaler cette question

2 réponses d'expert

Réponse envoyée le 03/12/2016 par A.A.M.I.S

bonjour Maggi
si votre lumière a déjà fonctionné c'est soit faux contact ou la mauvaise ampoule que vous avez acheté
par contre si elle n'a jamais fonctionnée il y a un moyen d'essayé de programmer l'allumage de celle ci voici un document ou vous trouverez le moyen de la programmer Page 76
http://www.hormann.fr/fileadmin/_country/hoermann.fr/do...
Cordialement
AAMIS

Signaler cette réponse
3

personnes ont trouvé cette réponse utile

1 commentaire

Commentaire posté le 04/12/2016 par Anonyme

Bonjour monsieur, et merci pour votre réponse je vais faire le nécessaire.sincéres salutations M.

Signaler ce commentaire

Réponse envoyée le 03/12/2016 par EDISS

Bonsoir , vérifiez encore cette ampoule, et après il faut voir si il n' y a pas un fusible dédié a cette ampoule qui serait sauté.

Signaler cette réponse
4

personnes ont trouvé cette réponse utile

1 commentaire

Commentaire posté le 04/12/2016 par Anonyme

Bonjour monsieur.Merci pour vos précisions, je vais vérifier le fusible .Sincéres salutations.M.

Signaler ce commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !

Ces pros peuvent vous aider